Skoda Oktavia 1.6mpi — машина тупит не едет и не набирает обороты

КТО СТАЛКИВАЛСЯ С ПОДОБНЫМ, ОТПИШИТЕ.

«Skoda Oktavia 1.6mpi,2011,механика(5ступка)
Проблема в следующем,может кто сталкивался с подобным.
После того как завёл машину и начал движение с первой передачи,машина тупит не едет и не набирает обороты.

Такая же история и со второй.
Но стоит перейти на третью передачу и проехать буквально метров100,как всё приходит в норму и уже не важно сколько раз и в какой последовательности включать передачи. Всё работает в штатном режиме и без каких либо лагов.

Главное не глушить двигатель.
Стоит заглушить и опять начинается тупняк с оборотами.
Машина не едет до третьей, после норм.
Выбивало ошибку датчика положения педали сцепления(поменял),ни чего не поменялось»

7 комментариев

  • Шома

    Было подобное что то на другой (не шкода) машине, меняли катализатор на пустышку, перепрошивка… Посмотри катализатор.

  • Владимир

    Проблема решилась хоть? У меня после замены коробки такое, поставил коробку с другим номером

    • Олег

      автор вопроса не отписал как решилась проблема.
      а конкретно в Вашем случае, логично, что машина стала тупить — ведь коробка с другим номером.

    • Володя

      Уменя после ремонта коробки такоеже. 5 ступеней механика. Коробку внутри сремонтировали.

      • Олег

        а что, машина никаких ошибок не пишет? диагностика делали? в другой сервис показывали?
        и те, кто ремонт делал — гарантию дали — почему не разбираются в чем косяк?

      • Олег

        напишите мотор, пробег, какого года машина = что делали — задам ваш вопрос на драйве.
        кто сталкивался с подобным — подскажут вектор.

Добавить комментарий

Ваш e-mail не будет опубликован.